+ Responder Tema
Resultados 1 al 8 de 8
  1. #1

    ayuda..temblores en primera...

    cambie el embrague..le puse nuevo y ahora d un tiempo para aca me tiembla mas la furgo...cada vez mas..tengo q tener mucho cuidado al soltar el embrague y acelerar..solo me pasa en primera..
    q peude ser?=
    silenblocks?motor o caja cambios...y volante motor??muchas gracias

  2. #2
    la funda del cable hace curva?

  3. #3
    pues no lo se...no me he tirado debajo....pero en cuanto pueda lo miro...yo pense q era rigido y seguia el mismo camino...hablas del cable de embragyue verdad?

  4. #4
    tiene que hacer curva, así


    puedes añadir arandelas al final para que haga la curva si no la hace

  5. #5
    juraria q va to recto...eso si..no le faltan arandelas...lleva por un tuvo..joer aver si tengo tiempo y sitio para tirarme debajo q esta en mal sitio y con un bordillo.....muchas gracias...tu crees q es de eso???

  6. #6
    si el tubo está recto te hará esto seguro! las arandelas están entre el soporte y el tubo? que raro que lleve muchas, igual es que llevas el tubo que no le corresponde (hay diferentes longitudes)

  7. #7
    solucionado...faltaba el silenblock y el soporte de la caja de cambios..q. sujeta por la zona de la nariz...gracias a la gente de vw de xago..de clasicos.son unos craks..menuda diferencia ahora....muchas gracias a todos...

  8. #8

Marcadores

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes